alvar 1.3.0

May 18, 2010 at 6:18 PM
Hi Ive worked on the previous version and had everything installed correctly but I am having a lot of trouble getting Alvar 1.3.0 to work . I get this fatal error LNK1181: cannot open input file 'alvar130.lib when i try to build the ALVARWrapper. I ve included the path of the lib in the linker additional dependencies and general properties but in vain. Please guide me . thanks
May 18, 2010 at 6:53 PM
my bad ! i fixed it